ruby

quickpay-ruby-klient er en officiel klient til QuickPay API. Quickpay API gør det muligt at modtage betalinger på en sikker og pålidelig måde.

Denne Gem understøtter QuickPay v10 api.

Besøg https://github.com/QuickPay/quickpay-ruby-client for mere information om systemet


Integrationspartner

Hvis jeres support forespørgsel er mere end vi kan hjælpe med, er du velkommen til at kontakte vores integrations partnere. Noter jer dog at vore integrations partnere kan tage sig betalt for deres tid med support, installation etc.

WeNetwork

Disclaimer

Det skal bemærkes at brugen af modulet sker på eget ansvar. Vi yder kun begrænset support på brugen af det - men kan altid henvise til eksterne eksperter af hver enkelt system.


Kontakt QuickPay Support
Brug for hjælp?

support@quickpay.net