ruby

quickpay-ruby-client is an official client for QuickPay API. QuickPay’s API makes it possible to accept payments safely and securely.

This gem supports QuickPay v10 api

Visit https://github.com/QuickPay/quickpay-ruby-client for more information about the system


Disclaimer

It should be noted that the use of the module is at your own risk. We provide only limited support for the use of it - please refer to external experts if you want support for your specific shop system.


Contact QuickPay Support
Need help?

support@quickpay.net